Ogłoszenie

:) :) :) :)BMW :) :) :) :)TEAM :) :) :) :) KONIN :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :)

#1 2012-08-06 10:59:40

placek

OBSERWATOR‽

Zarejestrowany: 2012-08-06
Posty: 3
Punktów :   

po odpaleniu spada z obrotów i gaśnie ??

Witam wszystkich jestem świeżo upieczonym nabywcą BMW E36 cupe 1,8is 94r E\Lpg.

I mam bardzo irytujący problem a mianowicie mam problem z odpalaniem mojej Buni.
odpala bardzo ładnie ale zaraz po odpaleniu strasznie falują obroty od1500 spadają poniżej 500 i gaśnie .
Muszę zawsze po kombinować trochę z pedałem gazu i po chwili jest dobrze .
Dzieje się tak na benzynie i na gazie ,byłem na diagnostyce komputerowej i nic nie wykazało był tylko jeden zapamiętany błąd coś z ,,czujnikiem sutkowym ''instalacja gazowa jest w porządku .
Raz przed odpalaniem odłączyłem silniczek krokowy i było bez zmian dzieje się tak na ciepłym i zimnym silniku.
Czy ktoś wie coś na ten temat ,proszę o pomoc lub jakieś porady.

Offline

 

#2 2012-08-06 18:15:08

 zbych

★★★★

Skąd: PrawdopodobnieKoninNiedowiarku
Zarejestrowany: 2011-04-25
Posty: 332
Punktów :   

Re: po odpaleniu spada z obrotów i gaśnie ??

zobacz ten waz z tyłu co idzie do przepustnicy czy nie spadl bo jes on od biegu jałowego jak sie nie myle


Bayerische Motoren Werke

Offline

 

#3 2012-08-06 23:17:53

placek

OBSERWATOR‽

Zarejestrowany: 2012-08-06
Posty: 3
Punktów :   

Re: po odpaleniu spada z obrotów i gaśnie ??

ok dzięki  spr  na dniach jak Benia wróci od lakiernika. Chodzi pewnie o jakis przewód z podciśnieniem

Offline

 

#4 2012-08-07 20:56:28

 zbych

★★★★

Skąd: PrawdopodobnieKoninNiedowiarku
Zarejestrowany: 2011-04-25
Posty: 332
Punktów :   

Re: po odpaleniu spada z obrotów i gaśnie ??

za tym gumowym wezem dochodzi taki mniejszy sprawdz go onepowinny byc złączone


Bayerische Motoren Werke

Offline

 

#5 2012-08-09 23:22:33

placek

OBSERWATOR‽

Zarejestrowany: 2012-08-06
Posty: 3
Punktów :   

Re: po odpaleniu spada z obrotów i gaśnie ??

sprawdziłem wszystkie przewody i są ok sprawdziłem też świece i wyczyściłem je i dalej to samo nie mam juz pojęcia co to moze być

Offline

 

#6 2012-08-10 16:28:07

neptun

Gość

Re: po odpaleniu spada z obrotów i gaśnie ??

placek napisał:

Raz przed odpalaniem odłączyłem silniczek krokowy i było bez zmian

Czyli wydaje mi się,że sam sobie odpowiedziałeś na pytanie,bo różnica powinna być,wykręć go wymyj benzyną ekstrakcyjną, lub preparatem do czyszczenia gaźników, i przepustnic, i sprawdź czy będzie jakaś różnica.

Ostatnio edytowany przez neptun (2012-08-10 16:28:34)

 

#7 2012-08-10 16:57:39

 Spinacz Kalisz

♚♚

6175765
Skąd: Kalisz
Zarejestrowany: 2011-06-23
Posty: 753
Punktów :   
WWW

Re: po odpaleniu spada z obrotów i gaśnie ??

a ja stawiał bym na przepływkę

Offline

 

#8 2012-08-10 20:46:29

neptun

Gość

Re: po odpaleniu spada z obrotów i gaśnie ??

Ja jak miałem przepływkę uwaloną to mi nie gasł, falowały obroty ale tak 800-1200 rpm,a po odłączeniu chodził równo.

 

#9 2012-08-10 22:21:09

 grzegorz735

★★★

33850210
Skąd: sompolno
Zarejestrowany: 2011-02-21
Posty: 235
Punktów :   

Re: po odpaleniu spada z obrotów i gaśnie ??

witam. ja  proponuje  sprawdzic  ci  czujnik tem podajocy  sygnal  do sterownika.dane  odnosnie opornosci  znajdziesz  w  necie,na  oem.jezeli  to  jest ok to sprawdz  dolot za przeplywomierzem.ewentualnie  moze  byc  tez  tps.a  jesli  masz  taki  blod  na komp to  jest  to  bardzo  mozliwe

Offline

 
ZAPRASZAMY NA FACEBOOK'a KLIK

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
parcos.com.pl bibalo.com.pl noclegi Wałcz dogecoin.com.pl podateki